<!DOCTYPE html>
<html lang="uk">
<head>
    <meta charset="UTF-8">
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="imA7vwfNUXU-gczlC24JQeI8we7rlZth6_ConNdCn7PmAULHVPgmPUTQiKo9FEM5gWaztIH_3y6hxcGpmAnH8A==">
    <title>Гарячі лінії</title>
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" href="/static/moz_favicon.png">
    <meta property="og:title" content="Гарячі лінії">
<meta property="og:description" content="">
<meta property="og:url" content="http://217.27.144.162/garjachi-linii">
<meta property="og:image" content="http://217.27.144.162/uploads/0/2764-2411_social_share_02.png">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="512">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Гарячі лінії">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="http://217.27.144.162/uploads/0/2764-2411_social_share_02.png">
<link href="http://217.27.144.162/garjachi-linii" rel="canonical">
<link href="/compress/all-129cf94ba800452b96f02c8fb7f2d418.css?v=1587128127" rel="stylesheet">            <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107707226-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107707226-1');
</script>
</head>
<body class="">

<div class="svg-container" style="position: absolute; width: 0; height: 0; overflow: hidden;"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-vintage-logo" viewBox="0 0 84.1 115.5"><style>.st0{fill:#c0bfbe}</style><g><path d="M21.7 0H0l5.1 19.8h21.5z"/><path d="M63.2 0L33.7 115.5h21L84.1 0z"/></g></symbol></svg>
    <svg style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <defs>
            <symbol id="icon__linkedin" viewBox="0 0 58.1 58.1">
                <path d="M1.2,58.1 13.1,58.1 13.1,19.4 1.2,19.4"></path>
                <path d="M7.1,14.3c3.9,0,7.1-3.2,7.1-7.2S11,0,7.1,0C3.2,0,0,3.2,0,7.1S3.2,14.3,7.1,14.3z"></path>
                <path d="M32.3,37.7c0-5.4,2.5-8.7,7.3-8.7c4.4,0,6.5,3.1,6.5,8.7s0,20.3,0,20.3h11.9c0,0,0-14.1,0-24.5S52.2,18.2,44,18.2c-8.2,0-11.7,6.4-11.7,6.4v-5.2H20.8v38.7h11.5C32.3,58.1,32.3,43.7,32.3,37.7z"></path>
            </symbol>
            <symbol id="icon__google" viewBox="0 0 128 81.5">
                <path d="M40.7,32.7v16.1c0,0,15.6,0,22,0c-3.4,10.5-8.8,16.2-22,16.2c-13.3,0-23.7-10.8-23.7-24.2s10.4-24.2,23.7-24.2c7.1,0,11.6,2.5,15.8,5.9c3.3-3.3,3.1-3.8,11.6-11.9C60.8,4,51.2,0,40.7,0C18.2,0,0,18.2,0,40.7s18.2,40.7,40.7,40.7c33.6,0,41.8-29.3,39-48.8C79.7,32.7,40.7,32.7,40.7,32.7z M113.9,33.5V19.4h-10.1v14.1H89.4v10.1h14.5v14.5h10.1V43.5H128V33.5H113.9z"></path>
            </symbol>
            <symbol id="icon__twitter" viewBox="0 0 24 20">
                <path d="M23.9,2.4c-0.2-0.2-0.4-0.2-0.6-0.1c-0.2,0.1-0.5,0.2-0.8,0.3c0.4-0.5,0.7-1,0.9-1.6c0.1-0.3-0.1-0.5-0.4-0.6c-0.1,0-0.3,0-0.4,0.1c-0.8,0.4-1.6,0.8-2.5,1C19.1,0.5,17.8,0,16.5,0c-1.1,0-2.1,0.3-3,0.9C11.6,2,11.3,4.5,11.4,6c-3.5-0.3-6.8-2-9-4.8C2.3,1.1,2.2,1,2,1C1.8,1,1.7,1.1,1.6,1.3C0.6,3,0.7,5.3,1.8,7C1.7,6.9,1.5,6.7,1.4,6.6c-0.2-0.2-0.5-0.2-0.7,0C0.5,6.7,0.5,6.9,0.5,7c0,1.9,1,3.6,2.5,4.6l-0.4-0.1c-0.3-0.1-0.5,0.1-0.6,0.3c0,0.1,0,0.2,0,0.3c0.8,1.8,2.3,3.1,4.2,3.6c-1.7,1-3.7,1.4-5.6,1.2C0.3,17,0,17.2,0,17.4c0,0.2,0.1,0.4,0.2,0.5C2.6,19.3,5.3,20,8,20l0,0c3.8,0,7.5-1.7,10-4.6c2.5-2.7,3.8-6.3,3.6-9.9c0.9-0.7,1.7-1.5,2.3-2.4C24,2.8,24,2.6,23.9,2.4z"></path>
            </symbol>
            <symbol id="icon__contrast" viewbox="0 0 893 893">
                <path d="M130.8,130.8c-41,41-73.2,88.7-95.7,141.9C11.8,327.8,0,386.2,0,446.5s11.8,118.7,35.1,173.8 c22.5,53.2,54.7,100.9,95.7,141.9c41,41,88.7,73.2,141.9,95.7c55.1,23.3,113.5,35.1,173.8,35.1s118.7-11.8,173.8-35.1 c53.2-22.5,100.9-54.7,141.9-95.7c41-41,73.2-88.7,95.7-141.9c23.3-55.1,35.1-113.5,35.1-173.8s-11.8-118.7-35.1-173.8 c-22.5-53.2-54.7-100.9-95.7-141.9s-88.7-73.2-141.9-95.7C565.2,11.8,506.8,0,446.5,0S327.8,11.8,272.7,35.1 C219.5,57.6,171.8,89.8,130.8,130.8z M446.5,818c-99.2,0-192.5-38.6-262.7-108.8S75,545.7,75,446.5S113.6,254,183.8,183.8 S347.3,75,446.5,75V818z"></path>
            </symbol>
            <symbol id="icon__clip" viewBox="0 0 64 103.7">
                <path d="M58,73.1c0,14.2-11.8,26-26,26S6,87.3,6,73.1V23.5C6,13.1,14.5,4.6,24.9,4.6s18.9,8.5,18.9,18.9v40.2 c0,6.6-5.2,11.8-11.8,11.8s-11.8-5.2-11.8-11.8V28.2h7.1v35.4c0,2.8,1.9,4.7,4.7,4.7c2.8,0,4.7-1.9,4.7-4.7V23.5 c0-6.6-5.2-11.8-11.8-11.8s-11.8,5.2-11.8,11.8v49.6C13.1,83.5,21.6,92,32,92s18.9-8.5,18.9-18.9V28.2H58L58,73.1z"></path>
            </symbol>
            <symbol id="icon__arrow_goto" viewBox="0 0 32 22">
                <path d="M32 11c0-.3-.1-.5-.3-.7L21.8.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4l8.2 8.3H1c-.6 0-1 .5-1 1s.4 1 1 1h27.6l-8.2 8.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l9.9-10c.2-.2.3-.4.3-.7z"></path>
            </symbol>
            <symbol id="icon__arrow_small" viewBox="0 0 24 14.8">
                <path d="M2.8 0L12 9.2 21.2 0 24 2.8l-12 12-12-12L2.8 0z"></path>
            </symbol>
            <symbol id="icon__close" viewBox="0 0 290.1 290">
                <path d="M173.3 145.1L284.2 34.2c7.8-7.8 7.8-20.5 0-28.3s-20.5-7.8-28.3 0L145.1 116.8 34.2 5.9C26.4-2 13.7-2 5.9 5.9s-7.8 20.5 0 28.3l110.9 110.9L6 255.8c-7.8 7.8-7.8 20.5 0 28.3 3.9 3.9 9 5.9 14 5.9 5.1 0 10.2-2 14.1-5.9L145 173.2l110.9 110.9c3.9 3.9 9 5.9 14.1 5.9s10.2-2 14.1-5.9c7.8-7.8 7.8-20.5 0-28.3L173.3 145.1z"></path>
            </symbol>
            <symbol id="icon__arrow_small" viewBox="0 0 893 893">
                <path d="M130.8 130.8c-41 41-73.2 88.7-95.7 141.9C11.8 327.8 0 386.2 0 446.5s11.8 118.7 35.1 173.8c22.5 53.2 54.7 100.9 95.7 141.9s88.7 73.2 141.9 95.7c55.1 23.3 113.5 35.1 173.8 35.1s118.7-11.8 173.8-35.1c53.2-22.5 100.9-54.7 141.9-95.7s73.2-88.7 95.7-141.9c23.3-55.1 35.1-113.5 35.1-173.8s-11.8-118.7-35.1-173.8c-22.5-53.2-54.7-100.9-95.7-141.9s-88.7-73.2-141.9-95.7C565.2 11.8 506.8 0 446.5 0S327.8 11.8 272.7 35.1c-53.2 22.5-100.9 54.7-141.9 95.7zM446.5 818c-99.2 0-192.5-38.6-262.7-108.8S75 545.7 75 446.5 113.6 254 183.8 183.8 347.3 75 446.5 75v743z"></path>
            </symbol>
            <symbol id="icon__document" viewBox="0 0 47 60">
                <path d="M32.4 0H0v60h47V14.6L32.4 0zM11 14h10c.6 0 1 .4 1 1s-.4 1-1 1H11c-.6 0-1-.4-1-1s.4-1 1-1zm25 34H11c-.6 0-1-.4-1-1s.4-1 1-1h25c.6 0 1 .4 1 1s-.4 1-1 1zm0-8H11c-.6 0-1-.4-1-1s.4-1 1-1h25c.6 0 1 .4 1 1s-.4 1-1 1zm0-8H11c-.6 0-1-.4-1-1s.4-1 1-1h25c.6 0 1 .4 1 1s-.4 1-1 1zm0-8H11c-.6 0-1-.4-1-1s.4-1 1-1h25c.6 0 1 .4 1 1s-.4 1-1 1zm-5-8V2l14 14H31z"></path>
            </symbol>
            <symbol id="icon__drop" viewBox="0 0 281.6 436.1">
                <path d="M0 297.8c0 76.4 63.1 138.3 140.8 138.3 77.8 0 140.8-61.9 140.8-138.3 0-97.9-109.3-161.5-118.1-270.6v-4.5c0-12.5-10.2-22.7-22.7-22.7s-22.7 10.2-22.7 22.7v4.5C109 136.3 0 199.9 0 297.8zm160.4 56.5c19.6-4.5 35.2-21.3 39.8-39.5 1.6-8.5 9-15 17.9-15 10 0 18.2 8.2 18.2 18.2 0 13.1-11 33-26 47.9-14.7 14.5-32.3 24.8-46.7 24.8-10 0-18.2-8.4-18.2-18.4 0-9 6.4-16.4 15-18z"></path>
            </symbol>
            <symbol id="icon__email" viewBox="0 0 22 16">
                <path d="M21.3 16H.7L8 8.7l3 2.3 3-2.3 7.3 7.3zm.7-.7V2.5L14.8 8l7.2 7.3zm-22 0V2.5L7.2 8 0 15.3zm22-14V0H0v1.3l11 8.4 11-8.4z"></path>
            </symbol>
            <symbol id="icon__eye" viewBox="0 0 512 277.4">
                <path d="M256 89.1c-26.5 0-48.1 21.6-48.1 48.1s21.6 48.1 48.1 48.1 48.1-21.6 48.1-48.1-21.6-48.1-48.1-48.1M256 0C128.4 0 0 138.7 0 138.7s128.4 138.7 256 138.7 256-138.7 256-138.7S383.6 0 256 0m0 235.4c-54.2 0-98.1-43.9-98.1-98.2 0-54.2 43.9-98.1 98.1-98.1s98.2 43.9 98.2 98.1c0 54.3-44 98.2-98.2 98.2"></path>
            </symbol>
            <symbol id="icon__fb" viewBox="0 0 22.4 48.3">
                <path d="M22.4 15.6h-7.6v-5c0-1.9 1.2-2.3 2.1-2.3h5.4V0h-7.4C6.6 0 4.8 6.2 4.8 10.1v5.5H0v8.5h4.8v24.1h10V24.1h6.8l.8-8.5z"></path>
            </symbol>
            <symbol id="icon__human" viewBox="0 0 20 20">
                <ellipse cx="10" cy="6" rx="5" ry="6"></ellipse>
                <path d="M19.8 17.1c-.9-1.8-2.6-3.3-4.8-4.2-.6-.2-1.3-.2-1.8.1-1 .6-2 .9-3.2.9s-2.2-.3-3.2-.9c-.5-.2-1.2-.3-1.8 0-2.2.9-3.9 2.4-4.8 4.2-.7 1.3.4 2.8 1.9 2.8h15.8c1.5 0 2.6-1.5 1.9-2.9z"></path>
            </symbol>
            <symbol id="icon__logo_trezub" viewBox="0 0 373.7 623">
                <path d="M273.7 186.9C262.5 284.6 257.8 328 257.8 328s2.4-.7 7.5-.7 31.2 6.4 31.2 30.2c0 23.7-21.4 31.9-31.5 31.9-10.2 0-10.9-1.7-10.9-1.7s-48.5-67.5-48.5-168.6c0-64.4 4.4-123.8 4.4-157 0-5.8-.3-37.3-23.1-62.1-22.7 25.1-23.1 56.3-23.1 62.1 0 33.2 4.4 92.2 4.4 157 0 101.1-48.5 168.6-48.5 168.6s-.7 1.7-10.9 1.7-31.5-8.1-31.5-31.9c0-23.7 26.1-30.2 31.2-30.2s7.5.7 7.5.7-5.1-43.4-15.9-141.1C78.7 82.1 0 45.4 0 45.4v452.8h104.8s7.8 63.8 63.4 104.5c0 0 17.6 15.3 18.7 20.3.7-5.1 18.7-20.3 18.7-20.3 56-40.7 63.4-104.5 63.4-104.5h104.8V45.4c.3 0-78.4 36.7-100.1 141.5zM31.9 112.3s28.5 35.6 36.6 77.3c4.4 38.3 13.6 113.3 13.6 113.3s-27.1 11.5-33.6 40h-17V112.3h.4zm69.2 355.4H31.9v-93.6h17c8.8 40.7 52.6 47.1 59 47.1-6.8 20.7-6.8 46.5-6.8 46.5zm69.8 94.6c-28.8-26.8-32.2-64.1-32.2-64.1h32.2v64.1zm-37.3-95c0-19.3 2.4-29.8 5.1-38.3 31.5 5.1 32.9 38.3 32.9 38.3h-38zm53.3-44.7s-27.8-18.7-35.9-24.1c22-33.6 35.9-84.8 35.9-84.8s13.9 51.2 35.9 84.8c-8.1 5.1-35.9 24.1-35.9 24.1zm16.2 139.7v-64.1h32.2c.1 0-3.3 37.3-32.2 64.1zm-.3-95s1.4-33.2 32.9-38.3c2.7 8.8 5.1 19.3 5.1 38.3h-38zm139.4.4H273s0-25.4-6.4-46.8c6.4 0 50.2-6.4 59-47.1h17v93.9h-.4zm0-125.2h-17c-6.1-28.5-33.6-40-33.6-40s9.2-74.6 13.6-113.3c8.1-41.7 36.6-77.3 36.6-77.3v230.6h.4z"></path>
            </symbol>
            <symbol id="icon__menu" viewBox="0 0 459 306">
                <path d="M0 306h459v-51H0v51zm0-127.5h459v-51H0v51zM0 0v51h459V0H0z"></path>
            </symbol>
            <symbol id="icon__ok" viewBox="0 0 24 18">
                <path d="M21.7.2c-.3-.3-.8-.3-1.1 0L9.4 11.4c-.3.3-.8.3-1.1 0l-4.9-5c-.1-.2-.3-.3-.5-.3s-.4.1-.5.2l-2.2 2c-.1.2-.2.3-.2.5s.1.4.2.6l4.9 5.2 1.1 1.1 2.1 2.1c.3.3.8.3 1.1 0L23.8 3.4c.3-.3.3-.8 0-1.1L21.7.2z"></path>
            </symbol>
            <symbol id="icon__photo" viewBox="0 0 24 18.5">
                <path d="M12 8.5c-1.4 0-2.5 1.1-2.5 2.5s1.1 2.5 2.5 2.5 2.5-1.1 2.5-2.5c0-1.3-1.1-2.5-2.5-2.5"></path>
                <path d="M20.9 2.8h-3.1v-.1l-.3-.7c-.5-1.1-1.8-2-3-2h-5C8.3 0 7 .9 6.6 1.9l-.3.8v.1H3.1C1.4 2.8 0 4.2 0 5.9v9.4c0 1.7 1.4 3.1 3.1 3.1h17.7c1.7 0 3.1-1.4 3.1-3.1V5.9c.1-1.7-1.3-3.1-3-3.1zM12 15.9c-2.7 0-4.8-2.2-4.8-4.8S9.3 6.2 12 6.2s4.8 2.2 4.8 4.8-2.1 4.9-4.8 4.9zm9.9-9.1h-3.1V5.2h3.1v1.6z"></path>
            </symbol>
            <symbol id="icon__play_hover" viewBox="0 0 256 320">
                <path d="M16 28.9L225.8 160 16 291.1V28.9M0 0v320l256-160L0 0z"></path>
                <path d="M246.9 163.8L11 298V21l235.9 134.2"></path>
            </symbol>
            <symbol id="icon__play" viewBox="0 0 256 320">
                <path d="M16 28.9L225.8 160 16 291.1V28.9M0 0v320l256-160L0 0z"></path>
            </symbol>
            <symbol id="icon__question" viewBox="0 0 14.2 23.1">
                <path d="M7.4 0c-2 0-3.7.7-5 1.8S.2 3.9 0 6.7h4.1c.1-1.4.4-1.7 1-2.3s1.3-.9 2.2-.9 1.6.2 2.1.8c.5.6.8 1.2.8 2.1S9.9 8 9.4 8.6L6.9 11c-.7.7-.9 1.3-1.1 1.7s0 1.1 0 2v1.7h2.8v-1.2c0-.9.4-1.6.8-2.1.2-.2.5-.4.7-.7.3-.3.6-.6 1-.9.4-.3.7-.6.9-.9.2-.2.6-.6 1-1.2.7-.9 1.1-2 1.1-3.4 0-2-.6-3.5-1.9-4.6C11.1.5 9.4 0 7.4 0zm-.3 18.1c-.7 0-1.3.3-1.8.7-.5.5-.8 1.1-.8 1.8s.3 1.3.8 1.8 1.1.7 1.8.7 1.3-.2 1.8-.7.8-1.1.8-1.8-.3-1.3-.8-1.8c-.4-.4-1-.7-1.8-.7z"></path>
            </symbol>
            <symbol id="icon__quote" viewBox="0 0 16 12.5">
                <path d="M7 5.5v7H0V5.4C0 .6 4.5 0 4.5 0l.6 1.4s-2 .3-2.4 1.9c-.4 1.2.4 2.2.4 2.2H7zm9 0v7H9V5.4C9 .6 13.5 0 13.5 0l.6 1.4s-2 .3-2.4 1.9c-.4 1.2.4 2.2.4 2.2H16z"></path>
            </symbol>
            <symbol id="icon__search" viewBox="0 0 21.4 21.4">
                <path d="M13.4 15.4c-1.4 1-3.1 1.6-4.9 1.6C3.8 17 0 13.2 0 8.5S3.8 0 8.5 0 17 3.8 17 8.5c0 1.8-.6 3.5-1.6 4.9L21 19c.6.6.5 1.4 0 2-.5.5-1.4.5-2 0l-5.6-5.6zM8.5 15c3.6 0 6.5-2.9 6.5-6.5S12.1 2 8.5 2 2 4.9 2 8.5 4.9 15 8.5 15z"></path>
            </symbol>
            <symbol id="icon__text" viewBox="0 0 24 22">
                <path d="M20 0v5h-1c0-2-1.2-3-3-3h-4v18c0 1 2 1 3 1v1H5v-1c1 0 3 0 3-1V2H4C2.2 2 1 3 1 5H0V0h20zm4 11h-3V8h-2v3h-3v2h3v3h2v-3h3v-2z"></path>
            </symbol>
            <symbol id="icon__video" viewBox="0 0 22 14">
                <path d="M0 2v10c0 2 2 2 2 2h11.9s2 0 2-2V2c0-2-2-2-2-2H2S0 0 0 2zm17.1 8.1L22 14V0l-4.9 3.9v6.2z"></path>
            </symbol>
            <symbol id="icon__youtube" viewBox="0 0 18 18">
                <path d="M17.6243 4.87452C17.5219 4.51154 17.321 4.18052 17.0417 3.91459C16.7625 3.64866 16.4147 3.45716 16.0333 3.35924C14.629 3 9 3 9 3C9 3 3.37098 3 1.96674 3.35732C1.58509 3.45493 1.23715 3.64633 0.957869 3.91231C0.67859 4.17828 0.477802 4.50947 0.37567 4.87261C-7.66345e-08 6.21019 0 9 0 9C0 9 -7.66345e-08 11.7898 0.37567 13.1255C0.582589 13.8631 1.1933 14.4439 1.96674 14.6408C3.37098 15 9 15 9 15C9 15 14.629 15 16.0333 14.6408C16.8087 14.4439 17.4174 13.8631 17.6243 13.1255C18 11.7898 18 9 18 9C18 9 18 6.21019 17.6243 4.87452ZM7.21205 11.5605V6.43949L11.8728 8.98089L7.21205 11.5605Z"/>
            </symbol>
            <symbol id="icon__youtube_min" viewBox="0 0 49 48">
                <path d="M40.1 22.8H9c-4.9 0-9 4-9 9V39c0 4.9 4 9 9 9h31.1c4.9 0 9-4 9-9v-7.2c-.1-4.9-4.1-9-9-9zm-24.6 5.7h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.5.5-.9.9-1.4 1.1-.5.3-1 .4-1.4.4-.6 0-1-.2-1.3-.6-.3-.4-.4-.9-.4-1.7V30.4h2.5v9.5c0 .3.1.5.2.6s.3.2.5.2.4-.1.7-.3c.3-.2.5-.4.8-.7v-9.4h2.5v12.5h-.2zm9-2.5c0 .9-.2 1.6-.6 2-.4.5-1 .7-1.7.7-.5 0-.9-.1-1.3-.3s-.7-.5-1.1-.8v1h-2.5V26H28v5.4c.3-.4.7-.7 1.1-.9.4-.2.8-.3 1.1-.3.8 0 1.4.3 1.8.8.4.5.6 1.3.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .7.1 1.1.2 1.4.2.3.4.4.8.4s.7-.1.9-.3.2-.7.2-1.4v-.6h2.6v.6c0 1.3-.3 2.2-.9 2.9-.6.6-1.5 1-2.8 1-1.1 0-2-.3-2.6-1s-1-1.6-1-2.8v-5.6c0-1.1.4-2 1.1-2.6.7-.7 1.6-1 2.7-1s2 .3 2.6.9.9 1.5.9 2.7v3.1z"></path>
                <path d="M37.6 32.3c-.4 0-.7.1-.8.3-.2.2-.3.6-.3 1.1V35h2.2v-1.3c0-.5-.1-.9-.3-1.1-.1-.2-.4-.3-.8-.3zm-8.5-.1c-.2 0-.4 0-.5.1-.2.1-.3.2-.5.4v7.7c.2.2.4.4.6.4.2.1.4.1.6.1.3 0 .5-.1.7-.3.1-.2.2-.5.2-.9v-6.4c0-.4-.1-.7-.3-1-.2.1-.5-.1-.8-.1zM13 18.5h3.2v-7.7L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2m11.1 7.7c1.3 0 2.3-.3 3-1s1.1-1.6 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6s-1.7-1-2.8-1c-1.3 0-2.3.3-3 .9-.8.6-1.1 1.5-1.1 2.5V15c0 1.2.4 2.1 1.1 2.8.6.7 1.6 1.1 2.8 1.1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3.4 0 .7.1.9.3.2.2.3.4.3.7v7.5c0 .4-.1.7-.3.9-.2.2-.5.3-.9.3s-.7-.1-.9-.3c-.2-.2-.3-.5-.3-.9l.1-7.5zm9.5 10.8c.5 0 1.1-.1 1.6-.4.6-.3 1.1-.7 1.6-1.3v1.5h2.8V4.9h-2.8v10.4c-.3.3-.5.5-.9.7-.3.2-.6.3-.8.3-.3 0-.5-.1-.6-.2s-.2-.4-.2-.7V4.9h-2.8v11.4c0 .8.2 1.4.5 1.8.5.4.9.6 1.6.6z"></path>
            </symbol>
            <symbol id="icon__telegram" viewBox="0 0 18 18">
                <path d="M15.8525 2.09205L0.793795 7.79416C-0.233902 8.19948 -0.227956 8.76244 0.605243 9.01347L4.47142 10.1978L13.4166 4.65579C13.8396 4.40309 14.226 4.53903 13.9084 4.81592L6.66101 11.2386H6.65931L6.66101 11.2394L6.39432 15.1526C6.78501 15.1526 6.95743 14.9766 7.17656 14.769L9.05444 12.9758L12.9605 15.809C13.6808 16.1984 14.198 15.9983 14.3772 15.1543L16.9414 3.28802C17.2038 2.25468 16.5396 1.78681 15.8525 2.09205Z"/>
            </symbol>
            <symbol id="icon__instagram" viewBox="0 0 18 18">
                <path d="M8.00179 4.8978C5.73162 4.8978 3.9005 6.72933 3.9005 9C3.9005 11.2707 5.73162 13.1022 8.00179 13.1022C10.2719 13.1022 12.1031 11.2707 12.1031 9C12.1031 6.72933 10.2719 4.8978 8.00179 4.8978ZM8.00179 11.667C6.53475 11.667 5.33542 10.4709 5.33542 9C5.33542 7.52906 6.53118 6.33304 8.00179 6.33304C9.47239 6.33304 10.6682 7.52906 10.6682 9C10.6682 10.4709 9.46882 11.667 8.00179 11.667V11.667ZM13.2274 4.73C13.2274 5.26197 12.7991 5.68682 12.2708 5.68682C11.739 5.68682 11.3142 5.2584 11.3142 4.73C11.3142 4.20161 11.7426 3.77318 12.2708 3.77318C12.7991 3.77318 13.2274 4.20161 13.2274 4.73ZM15.9438 5.7011C15.8831 4.41939 15.5904 3.28406 14.6516 2.34866C13.7165 1.41325 12.5814 1.1205 11.2999 1.05623C9.97925 0.981256 6.02075 0.981256 4.70006 1.05623C3.4222 1.11693 2.28712 1.40968 1.34835 2.34509C0.409593 3.28049 0.120468 4.41582 0.0562186 5.69753C-0.0187395 7.01852 -0.0187395 10.9779 0.0562186 12.2989C0.116899 13.5806 0.409593 14.7159 1.34835 15.6513C2.28712 16.5867 3.41863 16.8795 4.70006 16.9438C6.02075 17.0187 9.97925 17.0187 11.2999 16.9438C12.5814 16.8831 13.7165 16.5903 14.6516 15.6513C15.5868 14.7159 15.8795 13.5806 15.9438 12.2989C16.0187 10.9779 16.0187 7.02209 15.9438 5.7011V5.7011ZM14.2376 13.7163C13.9592 14.416 13.4202 14.9551 12.717 15.2372C11.664 15.6549 9.16542 15.5585 8.00179 15.5585C6.83815 15.5585 4.33597 15.6513 3.28656 15.2372C2.58695 14.9587 2.04796 14.4196 1.76598 13.7163C1.34835 12.6631 1.44473 10.1639 1.44473 9C1.44473 7.8361 1.35192 5.33337 1.76598 4.28372C2.0444 3.58396 2.58338 3.04485 3.28656 2.7628C4.33954 2.34509 6.83815 2.44148 8.00179 2.44148C9.16542 2.44148 11.6676 2.34866 12.717 2.7628C13.4166 3.04128 13.9556 3.58039 14.2376 4.28372C14.6552 5.33694 14.5588 7.8361 14.5588 9C14.5588 10.1639 14.6552 12.6666 14.2376 13.7163Z"/>
            </symbol>
            <symbol id="icon__phone" viewBox="0 0 16 16">
                <path d="M13.6867 6.71419C13.7059 4.45839 11.7846 2.39041 9.40387 2.10445C9.35652 2.09883 9.30494 2.09029 9.25033 2.08124C9.13247 2.06172 9.01058 2.04164 8.8876 2.04164C8.39965 2.04164 8.26922 2.3844 8.23488 2.58882C8.20149 2.78758 8.23334 2.95449 8.32939 3.08512C8.49098 3.30485 8.7753 3.34385 9.00368 3.37511C9.07061 3.38435 9.13376 3.39295 9.18663 3.40482C11.3257 3.88278 12.0459 4.63424 12.3979 6.75508C12.4065 6.80691 12.4104 6.87076 12.4145 6.93849C12.4299 7.192 12.4619 7.71945 13.0289 7.71945H13.029C13.0762 7.71945 13.1269 7.71538 13.1797 7.70733C13.7078 7.62708 13.6912 7.14495 13.6833 6.91329C13.681 6.84805 13.6789 6.78634 13.6844 6.74529C13.6859 6.73496 13.6867 6.72457 13.6867 6.71419Z"/>
                <path d="M8.74919 1.27642C8.81255 1.28099 8.87252 1.28537 8.92246 1.29302C12.435 1.83319 14.0503 3.49739 14.498 7.03737C14.5056 7.09754 14.5068 7.17093 14.508 7.24865C14.5125 7.52522 14.5217 8.10057 15.1396 8.1125L15.1587 8.1127C15.3525 8.1127 15.5067 8.05426 15.6169 7.93888C15.8093 7.73769 15.7958 7.43881 15.785 7.19861C15.7824 7.13968 15.7798 7.08417 15.7805 7.03558C15.8252 3.41511 12.6913 0.132075 9.07401 0.00998758C9.05901 0.00949068 9.0447 0.0102857 9.03024 0.012323C9.02313 0.0133665 9.00996 0.0146584 8.9874 0.0146584C8.95133 0.0146584 8.90696 0.0115279 8.8599 0.00834783C8.80301 0.00447205 8.73851 0 8.67312 0C8.09707 0 7.98755 0.409441 7.97354 0.653516C7.94124 1.21759 8.48693 1.25729 8.74919 1.27642Z"/>
                <path d="M14.3285 11.6126C14.2538 11.5555 14.1766 11.4965 14.1043 11.4383C13.7208 11.1296 13.3128 10.8452 12.9182 10.57C12.8363 10.513 12.7544 10.4559 12.6728 10.3987C12.1674 10.0436 11.713 9.8711 11.2836 9.8711C10.7054 9.8711 10.2013 10.1906 9.78516 10.8206C9.60081 11.0999 9.37716 11.2357 9.10154 11.2357C8.93855 11.2357 8.75336 11.1892 8.55118 11.0974C6.91972 10.3576 5.75475 9.2233 5.08857 7.72601C4.76653 7.00233 4.87093 6.52929 5.43769 6.1443C5.75952 5.92586 6.35858 5.5192 6.31615 4.74047C6.2681 3.85615 4.31689 1.19533 3.49478 0.893118C3.14671 0.765118 2.78099 0.763925 2.40584 0.890136C1.46074 1.20785 0.782532 1.76581 0.444346 2.5036C0.117538 3.2165 0.132296 4.05356 0.487029 4.92432C1.51252 7.44189 2.95431 9.63687 4.77249 11.4482C6.55217 13.2213 8.73955 14.6737 11.2738 15.765C11.5022 15.8632 11.7418 15.9169 11.9168 15.956C11.9764 15.9694 12.0279 15.9808 12.0654 15.9911C12.086 15.9967 12.1073 15.9997 12.1286 15.9999L12.1486 16C12.1487 16 12.1486 16 12.1487 16C13.3407 16 14.7719 14.9109 15.2114 13.6691C15.5965 12.5818 14.8934 12.0444 14.3285 11.6126Z"/>
                <path d="M9.2764 4.15224C9.07233 4.15741 8.64763 4.16795 8.49862 4.60049C8.4289 4.80263 8.43725 4.97813 8.52346 5.12213C8.64997 5.33341 8.89236 5.39816 9.11283 5.43369C9.91238 5.56198 10.323 6.00412 10.4051 6.82499C10.4433 7.20775 10.7011 7.47503 11.032 7.47503H11.032C11.0565 7.47503 11.0815 7.47359 11.1064 7.47056C11.5044 7.4232 11.6973 7.13078 11.6799 6.60149C11.6862 6.04909 11.3971 5.42196 10.9055 4.92243C10.4121 4.42136 9.81737 4.13918 9.2764 4.15224Z"/>
            </symbol>
            <symbol id="icon__telegram_2" viewBox="0 0 16 16">
                <path d="M6.27799 10.1207L6.01333 13.8433C6.39199 13.8433 6.55599 13.6807 6.75266 13.4853L8.52799 11.7887L12.2067 14.4827C12.8813 14.8587 13.3567 14.6607 13.5387 13.862L15.9533 2.54732L15.954 2.54666C16.168 1.54932 15.5933 1.15932 14.936 1.40399L0.742663 6.83799C-0.226003 7.21399 -0.211337 7.75399 0.577996 7.99866L4.20666 9.12732L12.6353 3.85332C13.032 3.59066 13.3927 3.73599 13.096 3.99866L6.27799 10.1207Z"/>
            </symbol>
        </defs>
    </svg>
</div>

<script>document.createElement('picture');</script>
<header class="header">
    <div id="search__wrapper">
    <div class="search">
        <div class="container">
            <div class="search__text font_contrast_white-noise-to-black font_upper">Пошук</div>
            <form id="global-search-form" class="search__form" action="/search" method="GET">
            
<input type="text" id="searchform-q" class="search__form-input font_gray-to-black regular bg_white-noise-to-dark-blue" name="q" maxLength placeholder="Шукайте, наприклад, новини для студентів" aria-required="true">

            <div class="form-group btn btn__search bg_yellow-to-black bg_contrast_yellow-to-white">
                <input type="submit" class="form-control" value="">                <i class="btn__search-icon fill_white fill_white-to-black">
                    <svg class="icon icon__search">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__search"></use>
                    </svg>
                </i>
            </div>

            </form>        </div>
    </div>
</div>
    <div class="header__row header__row_top bg_white-to-light-blue">
        <div class="container">
            <div class="header__logo">
                <a class="header__logo-link" href="/">
                    <div class="header__logo-svg fill_black">
                                                    <div class="header__logo-svg-big header__logo-svg-eu">
                                <svg class="header__logo-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 370.9 229.8">
                                    <style type="text/css">
                                        .header__logo-svg-icon-st0 {
                                            fill: #2B2B2B;
                                        }

                                        .header__logo-svg-icon-st1 {
                                            font-family: 'BebasNeueRegular';
                                        }

                                        .header__logo-svg-icon-st2 {
                                            font-size: 62.6044px;
                                        }

                                        .header__logo-svg-icon-st3 {
                                            fill: #FFCB04;
                                        }

                                        .header__logo-svg-icon-st4 {
                                            fill: #2E368E;
                                        }
                                    </style>
                                    <g>
                                        <text class="header__logo-svg-icon-st0 header__logo-svg-icon-st1 header__logo-svg-icon-st2" transform="matrix(1 0 0 1 105.0788 43.8436)">
                                            МIнIстерство
                                        </text>
                                        <text class="header__logo-svg-icon-st0 header__logo-svg-icon-st1 header__logo-svg-icon-st2" transform="matrix(1 0 0 1 105.0788 105.8436)">
                                            охорони
                                        </text>
                                        <text class="header__logo-svg-icon-st0 header__logo-svg-icon-st1 header__logo-svg-icon-st2" transform="matrix(1 0 0 1 105.0788 167.8436)">
                                            здоров’я
                                        </text>
                                        <text class="header__logo-svg-icon-st0 header__logo-svg-icon-st1 header__logo-svg-icon-st2" transform="matrix(1 0 0 1 105.0788 229.8436)">
                                            УкраIни
                                        </text>
                                    </g>
                                    <g>
                                        <path class="header__logo-svg-icon-st0" d="M37.6,25.4c-1.5,13.4-2.2,19.4-2.2,19.4s0.3-0.1,1-0.1s4.3,0.9,4.3,4.2s-2.9,4.4-4.3,4.4s-1.5-0.2-1.5-0.2                                s-6.7-9.2-6.7-23.1c0-8.9,0.6-17,0.6-21.5c0-0.8,0-5.1-3.1-8.5c-3.1,3.4-3.1,7.7-3.1,8.5c0,4.6,0.6,12.7,0.6,21.5                                c0,13.9-6.7,23.1-6.7,23.1s-0.1,0.2-1.5,0.2s-4.3-1.1-4.3-4.4c0-3.3,3.6-4.2,4.3-4.2s1,0.1,1,0.1s-0.7-5.9-2.2-19.4                                C10.8,11,0,6,0,6v62.1h14.4c0,0,1,8.7,8.7,14.3c0,0,2.4,2.1,2.5,2.8c0.1-0.7,2.5-2.8,2.5-2.8c7.7-5.6,8.7-14.3,8.7-14.3h14.4V6                                C51.3,6,40.5,11,37.6,25.4z M4.4,15.2c0,0,3.9,4.9,5,10.6c0.6,5.3,1.9,15.5,1.9,15.5s-3.7,1.6-4.6,5.5c-0.7,0-2.3,0-2.3,0L4.4,15.2                                L4.4,15.2z M13.9,63.9H4.4V51h2.3c1.2,5.6,7.2,6.5,8.1,6.5C13.9,60.4,13.9,63.9,13.9,63.9z M23.5,76.9c-3.9-3.7-4.4-8.8-4.4-8.8                                h4.4C23.5,68.1,23.5,74.6,23.5,76.9z M18.3,63.9c0-2.6,0.3-4.1,0.7-5.3c4.3,0.7,4.5,5.3,4.5,5.3H18.3z M25.7,57.7                                c0,0-3.8-2.6-4.9-3.3c3-4.6,4.9-11.6,4.9-11.6s1.9,7,4.9,11.6C29.5,55.1,25.7,57.7,25.7,57.7z M27.9,76.9c0-2.3,0-8.8,0-8.8h4.4                                C32.3,68.1,31.8,73.2,27.9,76.9z M27.8,63.9c0,0,0.2-4.6,4.5-5.3c0.4,1.2,0.7,2.6,0.7,5.3H27.8z M47,63.9h-9.5c0,0,0-3.5-0.9-6.4                                c0.9,0,6.9-0.9,8.1-6.5H47V63.9z M47,46.8c0,0-1.6,0-2.3,0c-0.8-3.9-4.6-5.5-4.6-5.5s1.2-10.2,1.9-15.5c1.1-5.7,5-10.6,5-10.6V46.8                                z"></path>
                                    </g>
                                    <g>
                                        <path class="header__logo-svg-icon-st0" d="M216.1,179.8v3.3h-3.2v-3.3H216.1z"></path>
                                    </g>
                                    <g>
                                        <path class="header__logo-svg-icon-st0" d="M210,179.8v3.3h-3.4v-3.3H210z"></path>
                                    </g>
                                    <rect class="header__logo-svg-icon-st3" x="76.6" y="114.7" width="5.1" height="115.2"></rect>
                                    <rect class="header__logo-svg-icon-st4" x="76.6" y="0.3" width="5.1" height="114.6"></rect>
                                </svg>
                            </div>
                                                <div class="header__logo-small"></div>
                        <i class="header__logo-svg-small fill_black">
                            <svg class="icon icon__logo_trezub">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__logo_trezub"></use>
                            </svg>
                        </i>
                        <div class="header__logo-stripe-wrap">
                            <div class="header__logo-stripe bg_blue-to-black"></div>
                            <div class="header__logo-stripe bg_yellow-to-gray bg_contrast_yellow-to-white"></div>
                        </div>
                    </div>
                </a>
            </div>

                            <div class="covid-info_block">
                    <div class="covid_info">
                        <span class="top">Інформація про</span>
                        <span class="bottom">COVID-19</span>
                    </div>
                    <div class="covid-phone_block">
                                                    <a href="https://vb.me/covid19_ua" class="icon-phone" target="_blank">
                                <svg class="icon">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__phone"></use>
                                </svg>
                            </a>
                        
                                                    <a href="https://t.me/COVID19_Ukraine" class="icon-tel" target="_blank">
                                <svg class="icon">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__telegram_2"></use>
                                </svg>
                            </a>
                                            </div>
                </div>
            
            <div class="header__tel">
                <span class="regular font_gray-to-black">Контакт-центр МОЗ з питань COVID-19</span>
                                                <div class="head_tel_block">
                    <a class="h3 font_black header__phone" href="tel:"></a>
                    <a class="h3 font_black header__phone" href="tel:0 800 60 20 19">0 800 60 20 19</a>
                </div>
            </div>
                            <a class="btn btn__switch bg_white disability-switch" href="#" data-type="lf" data-href="/page/change-disability">
                    <div class="h5 font_upper font_black">для людей з порушенням зору</div>
                    <i class="btn__switch-icon fill_black">
                        <svg class="icon icon__eye">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__eye"></use>
                        </svg>
                    </i>
                </a>
                        
<div class="header__social">
            <a class="header__social-logo" href="https://www.facebook.com/moz.ukr" target="_blank">
            <i class="header__social-logo-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                <svg class="icon icon__fb">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__fb"></use>
                </svg>
            </i>
        </a>
                <a class="header__social-logo" href="https://www.youtube.com/channel/UC-kYPlo9h8F2--Xyesbh-8w" target="_blank">
            <i class="header__social-logo-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                <svg class="icon icon__youtube">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__youtube"></use>
                </svg>
            </i>
        </a>
                <a class="header__social-logo" href="https://twitter.com/MoH_Ukraine" target="_blank">
            <i class="header__social-logo-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                <svg class="icon icon__twitter">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__twitter"></use>
                </svg>
            </i>
        </a>
                <a class="header__social-logo" href="https://t.me/mozofficial" target="_blank">
            <i class="header__social-logo-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                <svg class="icon icon__telegram">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__telegram"></use>
                </svg>
            </i>
        </a>
        </div>
            <div class="header__search-wrapper">
                <a class="btn btn__search bg_white-noise-to-white" href="#">
                    <i class="btn__search-icon fill_blue-light-to-black fill_contrast_blue-light-to-black">
                        <svg class="icon icon__search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__search"></use>
                        </svg>
                    </i>
                </a>
                <a class="header__search-close bg_white" href="#">
                    <i class="header__search-close-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                        <svg class="icon icon__close">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__close"></use>
                        </svg>
                    </i>
                </a>
            </div>
        </div>
    </div>
    <div class="header__row header__row_bottom bg_white-noise-to-dark-blue">
        <div class="container">
            <a class="header__hamburger bg_yellow-to-black bg_contrast_yellow-to-white" href="#">
                <i class="header__hamburger-svg fill_white-to-black">
                    <svg class="icon icon__menu">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__menu"></use>
                    </svg>
                </i>
            </a>

                            <div class="covid-info_block_mobile">
                    <div class="covid_info">
                        <span class="top">Інформація про</span>
                        <span class="bottom">COVID-19</span>
                    </div>
                    <div class="covid-phone_block">
                                                    <a href="https://vb.me/covid19_ua" class="icon-phone" target="_blank">
                                <svg class="icon">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__phone"></use>
                                </svg>
                            </a>
                        
                                                    <a href="https://t.me/COVID19_Ukraine" class="icon-tel" target="_blank">
                                <svg class="icon">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__telegram_2"></use>
                                </svg>
                            </a>
                                            </div>
                </div>
            
            <div class="header__overlay bg_white-noise-to-dark-blue">
                <div class="header__overlay-flex">
                    <a class="header__overlay-close bg_white" href="#">
                        <i class="header__overlay-close-svg fill_black">
                            <svg class="icon icon__close">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__close"></use>
                            </svg>
                        </i>
                    </a>
                    <nav class="nav bg_white-noise-to-dark-blue"><a href="/" class="nav__item regular font_upper font_gray-dark-to-black mobile-main-page-link">Головна</a>
<a href="/pro-ministerstvo" class="nav__item regular font_upper font_gray-dark-to-black ">Про міністерство</a>
<a href="/plan-reform" class="nav__item regular font_upper font_gray-dark-to-black ">Трансформація системи</a>
<a href="/gromadjanam" class="nav__item regular font_upper font_gray-dark-to-black ">Громадянам</a>
<a href="/medichnim-pracivnikam" class="nav__item regular font_upper font_gray-dark-to-black ">Медичним працівникам</a>
<a href="/pres-centr" class="nav__item regular font_upper font_gray-dark-to-black ">Пресцентр</a>
<a href="/dokumenti" class="nav__item regular font_upper font_gray-dark-to-black ">Документи</a>
<a href="/kontakti" class="nav__item regular font_upper font_gray-dark-to-black ">Контакти</a></nav>                    <div class="header__social-mobile">
            <a class="header__social-mobile-logo" href="https://www.facebook.com/moz.ukr">
            <i class="header__social-mobile-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                <svg class="icon icon__fb">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__fb"></use>
                </svg>
            </i>
        </a>
                <a class="header__social-mobile-logo" href="https://www.youtube.com/channel/UC-kYPlo9h8F2--Xyesbh-8w">
            <i class="header__social-mobile-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                <svg class="icon icon__youtube">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__youtube"></use>
                </svg>
            </i>
        </a>
                <a class="header__social-mobile-logo" href="https://twitter.com/MoH_Ukraine">
            <i class="header__social-mobile-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                <svg class="icon icon__twitter">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__twitter"></use>
                </svg>
            </i>
        </a>
                <a class="header__social-mobile-logo" href="https://t.me/mozofficial">
            <i class="header__social-mobile-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
                <svg class="icon icon__telegram">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__telegram"></use>
                </svg>
            </i>
        </a>
        </div>
                </div>
            </div>
                    </div>
    </div>
</header>




<main class="main bg_white-to-light-blue" data-page="about-ministry">
    <div class="disabilities__wrapper">
    <div class="disabilities">
                <div class="disabilities__item-wrapper">
            <a class="disabilities__item disabilities__item-text bg_white-noise-to-black bg_white-noise-to-dark-blue disability-switch " data-type="lf" data-href="/page/change-disability" href="#">
                <i class="disabilities__item-icon fill_black-to-white fill_contrast_black-to-white">
                    <svg class="icon icon__text">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__text"></use>
                    </svg>
                </i>
            </a>
            <span class="disabilities__desc disabilities__desc-disabled disabilities__desc-text font_upper h5 font_black bg_white-noise">
                Збільшити шрифт            </span>
        </div>
                        <div class="disabilities__item-wrapper">
            <a class="disabilities__item disabilities__item-contrast bg_white-noise-to-black bg_white-noise-to-dark-blue disability-switch " data-type="b" data-href="/page/change-disability" href="#">
                <i class="disabilities__item-icon fill_black-to-white fill_contrast_black-to-white">
                    <svg class="icon icon__drop">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__drop"></use>
                    </svg>
                </i>
            </a>
            <span class="disabilities__desc disabilities__desc-disabled disabilities__desc-contrast font_upper h5 font_black bg_white-noise">
                Змінити на синій            </span>
        </div>
                        <div class="disabilities__item-wrapper">
            <a class="disabilities__item disabilities__item-black bg_white-noise-to-black bg_white-noise-to-dark-blue disability-switch " data-type="bw" data-href="/page/change-disability" href="#">
                <i class="disabilities__item-icon fill_black-to-white fill_contrast_black-to-white">
                    <svg class="icon icon__contrast">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__contrast"></use>
                    </svg>
                </i>
            </a>
            <span class="disabilities__desc disabilities__desc-disabled disabilities__desc-black font_upper h5 font_black bg_white-noise">
                Змінити на чорно-білий            </span>
        </div>
            </div>
</div>
    <div class="container"><ul class="breadcrumbs"><li class='regular-small'><a class="font_yellow-to-black font_contrast_yellow-to-black" href="/">Головна</a></li>
<li class='regular-small'><a class="font_yellow-to-black font_contrast_yellow-to-black" href="/dovidnik">Довідник</a></li>
<li class='regular-small font_grey active'>Гарячі лінії</li>
</ul><h1 class="about__title h2 font_upper font_black">Гарячі лінії</h1></div>    <div class="container">
        <div class="about__row">
            <div class="accordion__wrapper"><a class="accordion__show-mobile bg_white-noise" href="#!">
    <h5 class="h5 block__title font_upper font_black">
        Категорії        <span class="block__title-stripe bg_yellow-to-black bg_contrast_yellow-to-white"></span>
    </h5>
    <i class="accordion__show-mobile-arrow">
        <svg class="icon icon__arrow_small">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__arrow_small"></use>
        </svg>
    </i>
</a>

<ul class="accordion"><li class="accordion__title h5 bg_white-noise-to-white accordion__title-active"><a class="accordion__title-link font_gray-dark-to-black" href="/garjachi-linii">Гарячі лінії</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/karta-medzakladiv">Карта медзакладів</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/regionalni-upravlinnja">Регіональні управління</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/kontakti-derzh-organiv">Контакти державних органів</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/vischi-navchalni-zakladi">Вищі навчальні заклади</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/doslidnicki-instituti">Дослідницькі інститути</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/prijmalnja-gromadjan">Приймальня громадян</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/pres-sluzhba-moz">Прес-служба МОЗ</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/edine-vikno">Єдине вікно</a></li>
<li class="accordion__title h5 bg_white-noise-to-white"><a class="accordion__title-link font_gray-dark-to-black" href="/kontakti-departamentiv-moz">Контакти структурних підрозділів МОЗ</a></li></ul></div>            <div class="about__ministry">
                
<div class="editor-table">
    <div></div>
    <table border="0" cellpadding="10" cellspacing="1" style="width:100%">
	<tbody>
		<tr>
			<td>Урядова гаряча лінія</td>
			<td>1545</td>
		</tr>
		<tr>
			<td>Гряча лінія МОЗ</td>
			<td>0 800 505 201</td>
		</tr>
		<tr>
			<td>Гаряча лінія&nbsp;з питань протидії домашньому насильству, насильству за ознакою статті та насильству стосовно дітей</td>
			<td>1547</td>
		</tr>
	</tbody>
</table>
</div>

<div class="editor">
    <h3>Урядова гаряча лінія&nbsp;</h3>

<p>1545</p>

<h3>Гаряча лінія МОЗ</h3>

<p>0 800 505 201</p>

<h3>Гаряча лінія&nbsp;з питань протидії домашньому насильству, насильству за ознакою статті та насильству стосовно дітей</h3>

<p>1547</p>
</div>
                            </div>
        </div>
    </div>
</main>

<button type="button" class="main-popup-btn custom-hidden" data-popup-target="main-popup"></button>
<div class="popup main-popup-container" data-popup-id="main-popup" tabindex="-1" role="dialog"></div>


<div id="translate-widget-container"></div>

<script src="https://interpreter.getbw.me/widget/widgest_core_moz.min.js"
        data-name="widgestCall" data-key="7cb7e9a02cae2786082b102f4474b745333b00c5" type="text/javascript"></script>

<script>
    window.onload = function () {
        const config = {
            'widget-title': {'header': "МІНІСТЕРСТВО ОХОРОНИ ЗДОРОВ'Я УКРАЇНИ"},
            'widget-position': {
                right: '80px',
                bottom: '0'
            },
            'widget-block': {
                'margin-bottom': '100px',
            },
            'widget-closeRed': {
                'margin-bottom': '12px'
            },
        }

        widgestPosition.setPosition(config);
    }
</script>

<div class="accordion-stopper"></div>
<footer class="footer bg_blue-dark-to-black">
    <div class="container">
        <div class="footer__row">
            <div class="footer__address">
                <div class="footer__str-wrapper">
                    <div class="footer__str">
                        <div class="regular-small font_white">01601, м. Київ, вул. Грушевського, 7</div>
                    </div>
                    <div class="footer__str">
                        <span class="regular-small font_white">Телефон:</span>
                        <a class="regular-small font_white footer__phone" href="tel:(044) 253-61-94">
                            (044) 253-61-94                        </a>
                    </div>
                    <div class="footer__str">
                        <span class="regular-small font_white">Факс:</span>
                        <a class="regular-small font_white footer__phone" href="tel:(044) 253-40-17">
                            (044) 253-40-17                        </a>
                    </div>
                    <div class="footer__str">
                        <a class="regular-small font_white" href="mailto:moz@moz.gov.ua">moz@moz.gov.ua</a>
                    </div>
                    <div class="footer__str footer__str_pt">
                        <span class="regular-small font_white">Контакт-центр МОЗ з питань COVID-19</span>
                        <div class="footer_phone_links">
                            <a class="regular font_white footer__phone" href="tel:"></a>
                            <a class="regular font_white footer__phone" href="tel:0 800 60 20 19">0 800 60 20 19</a>
                        </div>
                    </div>
                </div>
                
<div class="footer__social">
            <a class="footer__social-logo" href="https://www.facebook.com/moz.ukr" target="_blank">
            <i class="footer__social-svg fill_white">
                <svg class="icon icon__fb">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__fb"></use>
                </svg>
            </i>
        </a>
                <a class="footer__social-logo" href="https://www.youtube.com/channel/UC-kYPlo9h8F2--Xyesbh-8w" target="_blank">
            <i class="footer__social-svg fill_white">
                <svg class="icon icon__youtube">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__youtube"></use>
                </svg>
            </i>
        </a>
                <a class="footer__social-logo" href="https://twitter.com/MoH_Ukraine" target="_blank">
            <i class="footer__social-svg fill_white">
                <svg class="icon icon__twitter">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__twitter"></use>
                </svg>
            </i>
        </a>
                <a class="footer__social-logo" href="https://t.me/mozofficial" target="_blank">
            <i class="footer__social-svg fill_white">
                <svg class="icon icon__telegram">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__telegram"></use>
                </svg>
            </i>
        </a>
        </div>
            </div>
            
<div class="footer__nav">

    <div class="footer__nav-list footer__partition">
        <div class="footer__str">
            <div class="footer__title h5 font_upper font_gray">Розділи<span class="footer__nav-stripe bg_yellow-to-white bg_contrast_yellow-to-white"></span></div>
        </div>
                <div class="footer__str">
            <a class="footer__nav-link regular-small font_white" href="/pro-ministerstvo">Про міністерство</a>        </div>
                <div class="footer__str">
            <a class="footer__nav-link regular-small font_white" href="/gromadjanam">Громадянам</a>        </div>
                <div class="footer__str">
            <a class="footer__nav-link regular-small font_white" href="/medichnim-pracivnikam">Медичним працівникам</a>        </div>
                <div class="footer__str">
            <a class="footer__nav-link regular-small font_white" href="/adminposlugi">Фахівцям</a>        </div>
                <div class="footer__str">
            <a class="footer__nav-link regular-small font_white" href="/osvita">Освіта</a>        </div>
                <div class="footer__str">
            <a class="footer__nav-link regular-small font_white" href="/pres-centr">Пресцентр</a>        </div>
            </div>

    <div class="footer__nav-list">
        <div class="footer__str">
            <div class="footer__title h5 font_upper font_gray">Інструментарій<span class="footer__nav-stripe bg_yellow-to-white bg_contrast_yellow-to-white"></span></div>
        </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/onlajn-forms">Онлайн форми</a>            </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/nakazi-moz">Накази</a>            </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/dovidnik">Довідник</a>            </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/dokumenti">Документи</a>            </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/kontakti">Контакти</a>            </div>
            </div>

    <div class="footer__nav-list">
        <div class="footer__str">
            <div class="footer__title h5 font_upper font_gray">Інше<span class="footer__nav-stripe bg_yellow-to-white bg_contrast_yellow-to-white"></span></div>
        </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/akreditacija-zakladu">Акредитація закладу</a>            </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/licenzuvannja">Ліцензування</a>            </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/adminposlugi">Реєстри</a>            </div>
                    <div class="footer__str">
                <a class="footer__nav-link regular-small font_white" href="/derzhavnij-nagljad">Державний нагляд (контроль)</a>            </div>
            </div>

</div>
            <div class="footer__logo">
                <a class="footer__logo-link" href="/">
                                            <div class="footer__logo-svg footer__logo-svg-eu">
                            <svg class="footer__logo-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 370.9 229.8">
                                <style type="text/css">
                                    .footer__logo-svg-icon-st0 {
                                        fill: #8A8B90;
                                    }
                                    .footer__logo-svg-icon-st1 {
                                        font-family: 'BebasNeueRegular';
                                    }
                                    .footer__logo-svg-icon-st2 {
                                        font-size: 62.6044px;
                                    }
                                    .footer__logo-svg-icon-st3 {
                                        fill: #8A8B90;
                                    }
                                    .footer__logo-svg-icon-st4 {
                                        fill: #8A8B90;
                                    }
                                </style>
                                <g>
                                    <text class="footer__logo-svg-icon-st0 footer__logo-svg-icon-st1 footer__logo-svg-icon-st2" transform="matrix(1 0 0 1 105.0788 43.8436)">
                                        МIнIстерство
                                    </text>
                                    <text class="footer__logo-svg-icon-st0 footer__logo-svg-icon-st1 footer__logo-svg-icon-st2" transform="matrix(1 0 0 1 105.0788 105.8436)">
                                        охорони
                                    </text>
                                    <text class="footer__logo-svg-icon-st0 footer__logo-svg-icon-st1 footer__logo-svg-icon-st2" transform="matrix(1 0 0 1 105.0788 167.8436)">
                                        здоров’я
                                    </text>
                                    <text class="footer__logo-svg-icon-st0 footer__logo-svg-icon-st1 footer__logo-svg-icon-st2" transform="matrix(1 0 0 1 105.0788 229.8436)">
                                        УкраIни
                                    </text>
                                </g>
                                <g>
                                    <path class="footer__logo-svg-icon-st0" d="M37.6,25.4c-1.5,13.4-2.2,19.4-2.2,19.4s0.3-0.1,1-0.1s4.3,0.9,4.3,4.2s-2.9,4.4-4.3,4.4s-1.5-0.2-1.5-0.2                                s-6.7-9.2-6.7-23.1c0-8.9,0.6-17,0.6-21.5c0-0.8,0-5.1-3.1-8.5c-3.1,3.4-3.1,7.7-3.1,8.5c0,4.6,0.6,12.7,0.6,21.5                                c0,13.9-6.7,23.1-6.7,23.1s-0.1,0.2-1.5,0.2s-4.3-1.1-4.3-4.4c0-3.3,3.6-4.2,4.3-4.2s1,0.1,1,0.1s-0.7-5.9-2.2-19.4                                C10.8,11,0,6,0,6v62.1h14.4c0,0,1,8.7,8.7,14.3c0,0,2.4,2.1,2.5,2.8c0.1-0.7,2.5-2.8,2.5-2.8c7.7-5.6,8.7-14.3,8.7-14.3h14.4V6                                C51.3,6,40.5,11,37.6,25.4z M4.4,15.2c0,0,3.9,4.9,5,10.6c0.6,5.3,1.9,15.5,1.9,15.5s-3.7,1.6-4.6,5.5c-0.7,0-2.3,0-2.3,0L4.4,15.2                                L4.4,15.2z M13.9,63.9H4.4V51h2.3c1.2,5.6,7.2,6.5,8.1,6.5C13.9,60.4,13.9,63.9,13.9,63.9z M23.5,76.9c-3.9-3.7-4.4-8.8-4.4-8.8                                h4.4C23.5,68.1,23.5,74.6,23.5,76.9z M18.3,63.9c0-2.6,0.3-4.1,0.7-5.3c4.3,0.7,4.5,5.3,4.5,5.3H18.3z M25.7,57.7                                c0,0-3.8-2.6-4.9-3.3c3-4.6,4.9-11.6,4.9-11.6s1.9,7,4.9,11.6C29.5,55.1,25.7,57.7,25.7,57.7z M27.9,76.9c0-2.3,0-8.8,0-8.8h4.4                                C32.3,68.1,31.8,73.2,27.9,76.9z M27.8,63.9c0,0,0.2-4.6,4.5-5.3c0.4,1.2,0.7,2.6,0.7,5.3H27.8z M47,63.9h-9.5c0,0,0-3.5-0.9-6.4                                c0.9,0,6.9-0.9,8.1-6.5H47V63.9z M47,46.8c0,0-1.6,0-2.3,0c-0.8-3.9-4.6-5.5-4.6-5.5s1.2-10.2,1.9-15.5c1.1-5.7,5-10.6,5-10.6V46.8                                z"></path>
                                </g>
                                <g>
                                    <path class="footer__logo-svg-icon-st0" d="M216.1,179.8v3.3h-3.2v-3.3H216.1z"></path>
                                </g>
                                <g>
                                    <path class="footer__logo-svg-icon-st0" d="M210,179.8v3.3h-3.4v-3.3H210z"></path>
                                </g>
                                <rect class="footer__logo-svg-icon-st3" x="76.6" y="114.7" width="5.1" height="115.2"></rect>
                                <rect class="footer__logo-svg-icon-st4" x="76.6" y="0.3" width="5.1" height="114.6"></rect>
                            </svg>
                        </div>
                                    </a>
                <div class="footer__copyright regular-small font_white">
                    <p class="hide1200">За підтримки</p> <img src="/img/giz_logo.svg" alt="">                </div>

            </div>
        </div>
        <div class="footer__row_bottom">
            <div class="footer__ref">
                <a class="footer__ref-link" href="/sitemap">
                    <div class="h5 font_upper font_white">Карта сайту</div>
                    <span class="footer__ref-stripe bg_white"></span>
                </a>
            </div>
        </div>
    </div>
</footer>

<script src="/compress/all-3af1f092a3826f9b1ba46140e46ffe40.js?v=1621436290"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#global-search-form').yiiActiveForm([{"id":"searchform-q","name":"q","container":".field-searchform-q","input":"#searchform-q","validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значення \"Q\" має бути текстовим рядком.","min":3,"tooShort":"Значення \"Q\" повинно містити мінімум 3 символа.","max":255,"tooLong":"Значення \"Q\" повинно містити максимум 255 символів.","skipOnEmpty":1});yii.validation.required(value, messages, {"message":"Необхідно заповнити \"Q\"."});}}], []);
});</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '542695806719508');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=542695806719508&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->



</body>
</html>
